Instability in the API / v2 / WS

Incident Report for Foxbit

Resolved

This incident has been resolved.

All services are now operating normally.
Posted Aug 28, 2026 - 17:15 UTC

Investigating

We are currently experiencing partial instability in our API V2 WS in a portion of our platform.
Posted Aug 28, 2026 - 16:15 UTC
This incident affected: Foxbit Exchange (Plataforma Web, App Android, App iOS, API / v2 / WS).